Exercícios sobre Microsoft Excel para concursos

Questão 01. Exercícios sobre Microsoft Excel: (IBFC / Emdec – 2016) Você está utilizando o Microsoft Office 2010 – Excel para criar uma planilha. Uma determinada fórmula colocada na célula com uma multiplicação de duas células (Ex.: A1*B1) deve ser copiada para as demais colunas, mantendo constante a segunda parte da equação. Neste caso a segunda parte (No exemplo ?B?1 – Leia-se ? o caractere que deve ser inserido) deverá ser precedida do símbolo apresentado na alternativa:

a) %.
b) @.
c) $.
d) #.


Questão 02. (IBFC / Emdec – 2016) No Excel temos na célula A1 a fórmula =$B3+B$3. Ao se copiar essa célula para a célula A5, por meio do Ctrl+C e Ctrl+V, teremos nessa célula a fórmula:

a) =$B7+B$7
b) =$B3+B$7
c) =$B3+B$3
d) =$B7+B$3


Questão 03. Exercícios sobre Microsoft Excel: (IBFC / EMBASA – 2015) Ao receber, por e-mail, um arquivo com o nome “resumo.xlsx” pode-se abrir esse arquivo, por padrão, com os aplicativos:

a) Microsoft Office Excel e também com o LibreOffice Calc.
b) Microsoft Office Access e também com o LibreOffice Calc.
c) Microsoft Office Excel e também com o LibreOffice Math.
d) Microsoft Office PowerPoint e também com o LibreOffice Math.


Questão 04. (IBFC / DOCAS-PB – 2015) A função SOMA, do Microsoft Excel 2010, é uma das funções mais utilizadas nessa famosa planilha de cálculo. Identifique a alternativa que apresenta uma sintaxe incorreta dessa função:

a) =SOMA(A5;A6;2)
b) =SOMA(A1 ,A3.2)
c) =SOMA(A2:B4;15)
d) =SOMA(A1 ;A3;B5)


Questão 05. Exercícios sobre Microsoft Excel: (IBFC / SAEB-BA – 2015) Considerando-se que numa planilha do Microsoft Excel 2007 tenhamos na célula A1 o valor 15, na célula A2 o valor 3 e na célula A3 o valor 9. Identifique a alternativa que apresenta o resultado da fórmula =(A1*A2)/A3-3:

a) 5
b) 4
c) 3
d) 2
e) 1


Questão 06. Exercícios sobre Microsoft Excel: Acerca das funções no Excel, julgue os itens a seguir.

I. A função MÁXIMO retorna o máximo divisor comum entre os argumentos dados.
II. A função MÉDIA calcula a média aritmética dos números dados no argumento.
III. Se houver alguma célula vazia na coluna B, a função =SOMA(B:B) a considerará 0 (zero).

Estão corretos apenas os itens:
a) I;
b) I e II;
c) II e III;
d) II;
e) I, II e III.


Questão 07. Dadas as seguintes células de uma planilha Excel, com os respectivos conteúdos:

A1 = 1
A2 = 2
A3 = 3
A4 = 3
A5 = 2
A6 = 1

Selecionando-se as células A1, A2 e A3 e arrastando-as simultaneamente, pela alça de preenchimento, sobre as células A4, A5 e A6, os conteúdos finais das células A1, A2, A3, A4, A5 e A6 serão, respectivamente:
a) 1, 2, 3, 1, 1 e 1;
b) 1, 2, 3, 1, 2 e 3;
c) 1, 2, 3, 3, 2 e 1;
d) 1, 2, 3, 3, 3 e 3;
e) 1, 2, 3, 4, 5 e 6.


Questão 08. Exercícios sobre Microsoft Excel: No Excel, se o conteúdo =B1+C1 da célula A1 for recortado e colado na célula A5, esta última normalmente deverá ficar com o conteúdo:

a) =B5+C5;
b) =B1+B5;
c) =C1+C5;
d) =B1+C5;
e) =B1+C1.


Questão 09. Na referência =[XXXX]YYYY!ZZZZ, a parte YYYY refere-se à:

a) célula onde a fórmula foi escrita;
b) planilha onde a célula foi escrita;
c) planilha onde está a célula ZZZZ;
d) planilha onde está a célula XXXX;
e) pasta de trabalho onde está a célula ZZZZ.


Questão 10. Exercícios sobre Microsoft Excel: (IBFC / Câmara Municipal de Vassouras-RJ – 2015) Temos, em uma planilha, o número 7 na célula B2 e na célula C3 o número 2. Na célula D4 temos a seguinte fórmula: =C3-B2+C3*B2/C3 que apresentará como resultado:

a) -6,5
b) -10,5
c) 4,5
d) 2
e) -8,5

🔵 <<< Acompanhe a nossa lista completa de simulados voltados há concursos públicos.

Gabarito com as respostas do simulado com Exercícios sobre Microsoft Excel:

Resposta do exercício 01. C;

Resposta do exercício 02. D;

Resposta do exercício 03. A;

Resposta do exercício 04. B;

Resposta do exercício 05. D;

Resposta do exercício 06. C;

Resposta do exercício 07. E;

Resposta do exercício 08. E;

Resposta do exercício 09. C;

Resposta do exercício 10. D;

Gostou desta lista de Exercícios? Não esqueça de compartilhar com seus amigos:

Deixe um comentário